Pas de supports pour les scripts obsolètes

Les sites web fonctionnant avec des scripts déjà obsolètes n’auront plus de support technique. Les scriptes non a jours sont ceux qui présentent plus de problèmes. Si vous utilisez Joomla ou WordPress je vous conseille la dernière version. Avec Dans le cas contraire Techno Media ne peut pas intervenir. 

12 juil 2017